Print   Search   Utenti   Join     Share : FaceboolTwitter
Angelo(1955)
Thursday, October 11, 2012 11:47 AM
Si spegne dopo un minuto circa
Ciao a tutti,
Ho un problema con la caldaia come da titolo. Quando si apre l' acqua calda o si comanda l' accensione del riscaldamento, la caldaia parte regolarmente e le fiamme sono regolari, ma dopo un minuto circa, si spegne e per farla riavviare occorre spegnere l' interrutore elettrico e riaccenderlo dopo qualche secondo, come se dovesse resettare, ma puntualmente dopo un minuto circa si spegne.
Non va in blocco, perché la spia rossa che lo segnala non si accende.
Cosa può essere?
Ho riproposto questa discussione perché vorrei aggiungere che dopo essersi spenta, se si aspetta una decina di minuti circa, quando si apre l' acqua calda riparte regolarmente, senza ricorrere all' interruttore della corrente.
Provo anche ad aggiungere una foto della caldaia per far capire meglio il modello.
Spero possiate darmi qualche indicazione.
Potrebbe essere il termostato o il rilevatore di fumi, e nel caso è un lavoro che posso fare io o si corre il rischio di compromettere la sicurezza della caldaia?
Grazie.
lellogag
Thursday, October 11, 2012 9:02 PM
sensore fumi interrotto da sostituire.........
Angelo(1955)
Thursday, October 11, 2012 11:07 PM
Sensore fumi Caldaia Vaillant 240XE
Grazie LelloGag, provvederò alla sostituzione, e ti farò sapere come è andata.
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 2:23 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com